Foro de InfoJardín

Foro de InfoJardín (http://www.infojardin.com/foro/index.php)
-   Diseño de jardines y Paisajismo (http://www.infojardin.com/foro/forumdisplay.php?f=23)
-   -   Problemas en talud (http://www.infojardin.com/foro/showthread.php?t=60414)

Javier 24/10/07 16:59:18

Problemas en talud
 
Hola.

He recibido de jardinmanía un mp, que voy a contestar en este foro, por si tiene interés para algún forero, y que transcribo, en parte, a continuación:

“… te voy a exponer un problemilla.

Parto con una presión de 3,25, la zona a regar es un talud. Coloco 3 electrovalvulas, tubería de pulgada, cada electroválvula levanta 4 aspersores de un alcance a 180º de 8 metros. Coloco una linea arriba del talud, y otra línea debajo (porque hago esto?? y no la pongo al medio??, porque destrozaría el perfil del talud, al realizar el zanjado, y por diferentes causas más ...la cuestión es que la otra linea va por debajo. Problema!!!

Los aspersores de arriba riegan hasta mitad del talud, los de abajo, parecen un perro orinando. Los aspersores se supone deberían de levantarse con esa presión, pero no lo hacen.

Que pienso...que me falta presión.

Que hago? coloco una bomba a bateria si las hay, porque no puedo enganchar a la red de luz, o elimino aspersores, añado alguna electroválvula más, dejando la linea de abajo con 2 electrovalvulas que levanten cada una 2 aspersores??

No hay otra solución??

Gracias por leerme, espero me puedas dar tu opinión. …”



En primer lugar tengo que decir que me faltan datos del esquema de tu instalación, de los caudales disponibles a distintas presiones en la toma en la época de máxima demanda, del caudal de los aspersores, del desnivel entre la parta alta y la baja del talud, etc., etc.

Parece que estás de acuerdo con que los aspersores de la parta alta del talud te rieguen hasta la mitad del mismo. Aún en el caso de que también los de la parte inferior rieguen hasta la mitad seguro que no tendrías en el talud un riego suficientemente uniforme y satisfactorio.

Lo que no logro entender es que los aspersores de la zona superior tengan un alcance de 8 metros y los de la parte inferior parezcan meadicas de perro. Se me ocurre que puedas tener obstruida la tubería. No sé, seguro que se me pasa algo por alto.

Lo de poner una bomba en batería puedes ver si la entidad suministradora del agua te lo permite. Creo que te dirán que no porque va a afectar a la condiciones de funcionamiento de la red.

Bueno, de momento no me atrevo a dar opinión. No soy experto en jardines y en agricultura nunca se me ha presentado una situación similar. Lo que resulta claro es que no dispones del caudal suficiente a la presión de funcionamiento que requieren tus aspersores ni de la presión suficiente con el caudal requerido.


Saludos. Javier

Javier 28/10/07 19:50:25

Re: Problemas en talud
 
Hola.

Jardinmanía me ha enviado otro mp con el siguiente texto:
“hola javier, gracias por tu ayuda, pero ya tengo solucionado el problema. Derivaba en una baja de presión por obras que se estaban realizando en la red general municipal, ya funciona todo correctamente, y la presión es de 3.5, perdón por pedirte ayuda tan prontamente, pero el caso me estaba causando un medio trauma...jajaja.

Ya no necesito exponer el tema, y agradezco tu interés. ”


Bueno, pues tengo que decir que me alegro un montón que se haya solucionado tu problema.

No obstante lo anterior, para mí sigue siendo un enigma lo que escribiste:
“Los aspersores de arriba riegan hasta mitad del talud, los de abajo, parecen un perro orinando. Los aspersores se supone deberían de levantarse con esa presión, pero no lo hacen.”

Por eso me quema la curiosidad por conocer con detalle la instalación en la que has tenido el problemilla que citabas y no describías.


Saludos. Javier

jardinmania 01/11/07 15:34:43

Re: Problemas en talud
 
JAVIER,.te voy a responder...y te voy a explicar el porqu'e de que la instalaci'on no funcionaba correctamente.

Caudal > 4000 litros hora
Presion> 3,5 bares.

Aspersores de 8 metros de radio.

Tras realizaci'on de calculos, y disenos, y selecci'on de tuberias todo debe de funcionar.

Lo pongo en marcha y no funcionaba porque estaban realizando obras en la red municipal y me habia bajado la presi'on, por lo que no funcionaba correctamente. Una vez la empresa dej'o de realizar estas obras, los aspersores regaban con la uniformidad deseada y las necesidades de la zona a regar fueron cubiertas.

Gracias por exponer mi tema a pesar de tenerlo ya solucionado, y tambi'en por darme la opci'on de explicarte el porqu'e ya funciona sin necesidad de realizar ninguna otra operaci'on, puesto que el problema no derivaba en m'i, si no en obras ajenas. Como tenia desconicimiento de dichas obras, pens'e que todos mis conocimientos de riego eran insuficientes, as'i como todos mis c'alculos , pero.....no fue as'i. As'i puedo seguir presumiendo que los c'alculos hidraulicos que realizo siguen siendo correctos.

Un saludo.


La franja horaria es GMT -6. Ahora son las 23:47:35.

Foro antiguo: Inicio - Cultivo general de plantas - Abonos - Fitopatología - Plagas - Jardinería - Diseño de jardines - Elegir plantas - Creación y decoración del jardín - Terrazas, balcones y patio - Comprar plantas, semillas, productos y servicios de jardinería - Identificación de especies vegetales - Botánica - Foro de Naturaleza - Foro de perros, gatos, aves, peces, reptiles, agapornis...

Foro antiguo (plantas): 1. Árboles - 2. Frutales - 3. Palmeras - 4. Arbustos - 5. Trepadoras - 6. Rosas - 7. Cactos y Crasas - 8. Flor Vivaz, Perenne, Bulbos y Anuales - 9. Huertos y hortalizas - 10. Hierbas aromáticas, medicinales y condimentos - 11. Estanques y plantas acuáticas - 12. Césped - 13. Plantas de interior - 14. Orquídeas - 15. Bonsáis - 16. Carnívora o insectívora - 17. Fuchsias

Versión sólo texto:
Inicio 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58
Foro de InfoJardin, Owned License
Reservados todos los derechos. Copyright ©2000 - 2014, infojardin.com